<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-3a5643a3 <![endif]-->
<!--[if !IE]> token: eeffc776-e1bc-426c-868a-d1f322ccde6c <![endif]-->
<!--[if !IE]> Tomcat Server /produs--i-3a5643a3/ <![endif]-->

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script>
    <script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>


<!-- AdBlock Plus Begin-->
<script type="text/javascript">var abp;</script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script>
<script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<!-- AdBlock Plus End-->

  <title>
    أداء متفوق للأسهم السعودية وسط استقرار أسواق المنطقة
| Reuters

</title>
  <META name="description" content="دبي 23 مارس آذار (رويترز) - تفوقت سوق الأسهم السعودية على
سائر بورصات المنطقة في المعاملات المبكرة اليوم الخميس لتعوض بعضا
من خسائر الجلسة السابقة في حين تقدم سهم دريك اند سكل للبناء
المدرجة في دبي بعد">
	  <META name="keywords" content="">
<META name="Author" content="">

<META name="REVISION_DATE" content="Thu Mar 23 08:12:01 UTC 2017">

<!--Property passed to loop is null--><!-- Exception rendering module on server  -->
    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "أداء متفوق للأسهم السعودية وسط استقرار أسواق المنطقة",
        "url": "http://ara.reuters.com/article/AEIslamicFinance/idARAL5N1H01IL",
        "thumbnailUrl": "",
        "dateCreated": "2017-03-23T08:12:01+0000",
        "articleSection": "News - Article",
        "creator": [""],
        "keywords": [""]
      }
</script>
<link rel="canonical" href="http://ara.reuters.com/article/AEIslamicFinance/idARAL5N1H01IL" />
  <link href="/resources/css/rcom-main.css" rel="stylesheet" />
  <!--[if IE 7.0]><link href="/resources/css/rcom-patch-ie7.css" rel="stylesheet" /><![endif]-->
  <link rel="shortcut icon" href="http://static.reuters.com/resources/media/rcom/favicon.ico" />
  <link rel="icon" href="http://static.reuters.com/resources/media/rcom/favicon.ico" />
   <META name='DCSext.DartZone' content='arabic.reuters.com/article'>
  <link href="/resources/css/rcom-articlenew.css" rel="stylesheet" /><script language="JavaScript" type="text/javascript" src="http://s4.reutersmedia.net/resources/js/dart.js"></script>
    <script language="JavaScript" type="text/javascript" src="http://s3.reutersmedia.net/resources/js/main.js"></script>
    <script language='JavaScript' type="text/javascript" src="http://s4.reutersmedia.net/resources/js/topbar.js"></script>
    <script language='JavaScript' type="text/javascript" src='http://s4.reutersmedia.net/resources/js/searchbox.js'></script>
    <script language='JavaScript' type="text/javascript" src='http://s2.reutersmedia.net/resources/js/adFrequencyCapping.js'></script>
    <script language="JavaScript" type="text/javascript" src="/resources/js/external/yahoo/yahoo.js"></script>
    <script language="JavaScript" type="text/javascript" src="/resources/js/external/yahoo/connection.js"></script>
  	<script language="JavaScript" type="text/javascript" src="/resources/js/newutils.js"></script>
    <script language="javascript" type="text/javascript" src="http://s2.reutersmedia.net/resources/js/article.js"></script>
    <script language="JavaScript" type="text/javascript" >
document.write("<script src='http://s2.reutersmedia.net/resources/js/pid.js'></scr" + "ipt>"); 
</script></head>
<body>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<link href="/resources/css/rcom-master-ara.css" rel="stylesheet" type="text/css" />
<link href="/resources/css/rcom-tier3.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript">var strLocalization="ARA";</script>
<div class="grid" id="grid">

  <div class="header" id="header">
    <div class="headerWrap">
			<div class="logo"><a target="_top" href="/" id="headerLogoLink"><img src="/resources/images/logo_reuters_media_ara.gif" border="0" alt="Reuters Arabic" /></a></div>

    </div>
  </div><!-- header -->

  <div class="searchbar"><div class="searchbarWrap">
    <form name="frmDefault" method="post" action="/" language="javascript" onsubmit="return DoSubmitCheck();" id="frmDefault">
    <input type="hidden" name="DoSubmit" value="false" />

    <!-- ### Searchbar -->
    <div class="toolbarTicker">
        <iframe src="/assets/ticker" id="ticker" height="13" width="550" marginwidth="0" scrolling="no" frameborder="0" marginheight="0"></iframe>
    </div>
    
    </form>
    </div>
  </div>
<!--[if !IE]> BEGIN Content <![endif]-->
<div id="prebanner" class="NONE" style="margin-bottom:0px;"></div>

<div id="poelb1" class="linebreak"></div>

<div class="bannerad" id="banner">
	<div class="ad225x90">
	</div>
	<div class="ad728x90">
	<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=5034 -->
		<div id="div_gpt_lb" class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="ad" id="leaderboard">

		<script language="javascript" type="text/javascript">

	var dz_final = TR3.extractDartZone();
		  
		  // leaderboard
			if( 'leaderboard' == 'leaderboard'){
				
				//US HOME FASTLANE
				if((TR3.extractDartZone().indexOf("us.reuters") > -1)){
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync_fastlane(dz_final,  "articleID=ARAL5N1H01IL;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  	displayAd_sync_fastlane( dz_final, "articleID=ARAL5N1H01IL;" + adParams2 + "" );
					}
					
				}
				else{
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync(dz_final,  "articleID=ARAL5N1H01IL;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  displayAd_sync( dz_final, "articleID=ARAL5N1H01IL;" + adParams2 + "" );
					}
					
				}
			}
			
			else if('leaderboard' == 'mpu'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); });
				
			}
			
			else if('leaderboard' == 'mpulow'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); });
				
			}
			
			else if('leaderboard' == 'leaderboardcenter'){
				    if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); });
					}
					else{
						displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=ARAL5N1H01IL;" + adParams2 + "" );
					}
				
			}
			
			else if('leaderboard' == 'leaderboardlow'){
				
					if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); });
					}
					else{
						displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=ARAL5N1H01IL;" + adParams2 + "" );
					}
				
			}
			
			else{
				if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
					displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=ARAL5N1H01IL;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
				}
				else{
				  displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=ARAL5N1H01IL;" + adParams2 + "" );
				}	
			
			}
	
	
	
	</script>
        
        </div>

		</div>
  </div>



<!-- END:: Shared Module id=5034 -->
</div>
  </div>

</div>
</div>

<div id="poelb2" class="linebreak"></div>
<div id="crumbsBand" class="NONE" style="margin-bottom:0px;">

<div class="breadcrumbs">
  <div class="pagestamp">Wed 12 Apr 2017 | 15:47 GMT<span id="additionalPagestamp"></span></div>
  <span class="label">أنت هنا</span>
  <span class="pathing">
    <a href="/home">الصفحة الرئيسية</a>
    
      &gt;
      <a href="/news">الأخبار</a> 
      
      &gt;
      موضوع</span>
</div>
<div class="linebreak"></div>
</div>

<div id="maincontent">

<div class="leftrail">
    <span id="VerticalMenu1_VerticalMenu1">

<div class="navigation"><div class="navOff"><a href="/home"
                target="_top">الصفحة الرئيسية</a></div>
        <div class="navOn"><a href="/news"
                target="_top">الأخبار</a></div>
        <div class="subnavOff"><a href="/news/topNews"
                        target="_top">أخبار الشرق الأوسط</a></div>
                <div class="subnavOff"><a href="/news/business"
                        target="_top">أخبار الاقتصاد</a></div>
                <div class="subnavOff"><a href="/news/world"
                        target="_top">أخبار عالمية</a></div>
                <div class="subnavOff"><a href="/news/sport"
                        target="_top">أخبار الرياضة</a></div>
                <div class="subnavOff"><a href="/news/entertainment"
                        target="_top">منوعات</a></div>
                <div class="subnavOff"><a href="/news/internet"
                        target="_top">العلوم البيئة</a></div>
                <div class="navOff"><a href="http://www.reuters.com/finance/markets"
                target="_top">مؤشرات عالمية</a></div>
        <div class="navOff"><a href="http://uk.reuters.com/news/video"
                target="_top">الفيديو </a></div>
        </div>
</span>
<div><link href="/resources/css/rcom-tertiary.css" rel="stylesheet" />
<div class="Tnavigation">
   <div class="TnavOff"><a target="_top" href="http://about.reuters.com/productinfo/index.aspx">Products & Services</a></div><!--products+services-->
        <div class="TsubnavOff"><a target="_top" href="http://customers.reuters.com/landing/">Support</a></div><!--support-->
   <div class="TnavOff">Partner services</div><!--products+services-->
        <div class="TsubnavOff"><a target="_top" href="http://www.efinancialcareers-gulf.com/?utm_campaign=PART_REUTERS_ME&utm_source=EMEA_ME_ENG&utm_medium=DA_REUTERS_LINK">Career Centre</a></div>
	<div class="TnavOff"><a target="_top" href="http://thomsonreuters.com/about">About Thomson Reuters</a></div><!--about-->
</div>
</div>

</div><!--[if !IE]> leftrail <![endif]--><div class="content">

    <!--[if !IE]> ######################## BEGIN: Section  ######################## <![endif]-->

<div class="contentBand">

	<div class="article primaryContent">

		<h1>أداء متفوق للأسهم السعودية وسط استقرار أسواق المنطقة</h1>
        <div class="timestampHeader">Thu Mar 23, 2017 8:12am GMT</div><div id="headerTools">&nbsp;</div>
	<script language="javascript">
		var storyKeywords = "اقتصاد الخليج/أسهم";
		var RTR_ArticleTitle = "أداء متفوق للأسهم السعودية وسط استقرار أسواق المنطقة";
		var RTR_ArticleBlurb = "دبي 23 مارس آذار (رويترز) - تفوقت سوق الأسهم السعودية على سائر بورصات المنطقة في المعاملات المبكرة اليوم الخميس لتعوض بعضا من خسائر الجلسة السابقة في حين تقدم سهم دريك اند سكل للبناء المدرجة في دبي بعد أن اتفقت على بيع أحد أصولها الرئيسية. وزاد...";
	</script>

<script type="text/javascript">
var showComments = false;
var allowSLCall = false;
	</script>

	<input name="CurrentSize" id="CurrentSize" type="hidden" />

	<div id="atools" class="articleTools  ">

	<div id="autilities" class="articleUtilities">
			<a id="toolPrint" href="/articlePrint?articleId=ARAL5N1H01IL" onclick="javascript:commonPopup('', 540, 600, 1, 'printPopup'); return true;" target="printPopup">اطبع هذا الموضوع</a></div>
	
	<div class="articleTextSizerFull" id="textSizer">
			[<a href="javascript:sizeDown();" class="control">-</a>]
			<a href="javascript:resetCurrentsize();">نص</a>
			[<a href="javascript:sizeUp();" class="control">+</a>]
	</div>

</div>
	<div class="linebreak"></div>
	<script>
var csvSymbolIds = "";
var quoteLink = "";
</script>
<div id="resizeableText">


		<span id="midArticle_start"></span>
    
    <span class="focusParagraph">
      <p>دبي 23 مارس آذار (رويترز) - تفوقت سوق الأسهم السعودية على
سائر بورصات المنطقة في المعاملات المبكرة اليوم الخميس لتعوض بعضا
من خسائر الجلسة السابقة في حين تقدم سهم دريك اند سكل للبناء
المدرجة في دبي بعد أن اتفقت على بيع أحد أصولها الرئيسية.<span id="midArticle_byline"></span></p>
</span>
	    <span id="midArticle_0"></span>
    <span class="focusParagraph">
      <p>وزاد المؤشر السعودي 0.5 بالمئة بعد 15 دقيقة من بدء التداولات
مع تعويض قطاع البتروكيماويات لبعض الخسائر الحادة التي مني بها في
الجلسة السابقة بعد أن انتعش خام برنت من أدنى مستوى في أربعة أشهر
الذي سجله أمس الأربعاء. وارتفع سهم كيان السعودية للبتروكيماويات
1.3 بالمئة.</p>
</span>
	    <span id="midArticle_1"></span>
    <span class="focusParagraph">
      <p>وصعد قطاع التأمين الذي اتسم بالتقلب الشديد في الأيام الأخيرة
ليرتفع الخمسة وثلاثون سهما المدرجة عليه عدا ثلاثة. وارتفع سهم
سوليدرتي تكافل 1.4 بالمئة.</p>
</span>
	    <span id="midArticle_2"></span>
    <span class="focusParagraph">
      <p>وفي دبي ارتفع سهم دريك اند سكل 2.9 بالمئة بعد أن باعت حصتها
في مشروع ون بالم إلى أمنيات العقارية شريكتها في المشروع. ولم
تعلن قيمة الصفقة.</p>
</span>
	    <span id="midArticle_3"></span>
    <span class="focusParagraph">
      <p>وقالت دريك اند سكل إن البيع خطوة مهمة في خطة إنعاش أعمالها
وإعادة هيكلة رأس المال التي بدأت في الربع الأخير من 2016.</p>
</span>
	    <span id="midArticle_4"></span>
    <span class="focusParagraph">
      <p>لكن تراجع سهم إعمار العقارية ذي الثقل 1.1 بالمئة دفع مؤشر
دبي للانخفاض 0.1 بالمئة.</p>
</span>
	    <span id="midArticle_5"></span>
    <span class="focusParagraph">
      <p>وفي أبوظبي انخفض المؤشر 0.1 بالمئة في معاملات هزيلة للغاية.
وانخفض سهم الدار العقارية 0.8 بالمئة.</p>
</span>
	    <span id="midArticle_6"></span>
    <span class="focusParagraph">
      <p>واستقر مؤشر قطر. وزاد سهم مصرف الريان الإسلامي 1.3 بالمئة
بينما فقد سهم أريد للاتصالات 2.5 بالمئة مع بدء تداوله دون الحق
في توزيعات الأرباح النقدية.

 (إعداد أحمد إلهامي للنشرة العربية - تحرير نادية الجويلي)</p>
</span>
	    <span id="midArticle_7"></span>
    <div class="linebreak"></div>

    <div class="pageNavigation" style="margin-bottom: 10px;">

      </div>
      </div>
<p id="copyrightNotice" class="copyright">
      
         		&copy; Thomson Reuters 2017 All rights reserved.</p>
    <div class="linebreak">&nbsp;</div>
	<div><div class="standalone"></div></div><div class="">
	<div class="primaryContent3" style="margin-bottom: 0px;">
    <!-- url= /news -->
                <!-- url=  -->
                <div class="module">
	<div class="moduleHeaderInline">
		<h3>
		<a href="/news">أخبار أخرى</a>
    </h3>
  </div>
  <div class="moduleBody">
		<div class="headlineMed">
				<a href="/article/AEIslamicFinance/idARAL8N1HK4DK"  >أسهم بنوك الخليج ترتفع بدعم نتائج الربع/1 وسهم زين السعودية يقفز</a>
	<span class="inlineLinks"></span>
				</div>
		<div class="headlineMed">
				<a href="/article/AEIslamicFinance/idARAL8N1HK1OE"  >صعود بورصتي قطر ودبي صباحا بدعم نتائج القطاع المصرفي</a>
	<span class="inlineLinks"></span>
				</div>
		<div class="headlineMed">
				<a href="/article/AEIslamicFinance/idARAL8N1HK0S6"  >هيرميس ترفع توصيتها لسهم بنك دبي الإسلامي إلى "شراء" من "محايد"</a>
	<span class="inlineLinks"></span>
				</div>
		<div class="headlineMed">
				<a href="/article/AEIslamicFinance/idARAL8N1HJ4QI"  >سهم دبي الإسلامي يرتفع بعد إعلان نتائج الربع/1 وسط سيولة هزيلة في المنطقة</a>
	<span class="inlineLinks"></span>
				</div>
		<div class="headlineMed"><a href="/news">المزيد</a></div></div>
</div>

</div>
  </div>

<div class="">
	</div>

<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="linebreak" style="height: 18px;"></div></div>
  </div>

<!-- channelName: AEIslamicFinance -->
<!-- moduleId: 2154 -->
<div class="">
	</div>

</div>

	<div id="inlineRail" class="primaryInlineRail">
		<div class="inlineRelatedContent">

		</div>
	</div>

<script language="javascript">
	if (document.getElementById) {
		if (document.getElementById("inlineRail").innerHTML.length > 55) {
			var tempInlineRail = document.getElementById("inlineRail").innerHTML;
			document.getElementById("inlineRail").innerHTML = '';
			document.getElementById("midArticle_start").innerHTML = tempInlineRail;
		}
	}
	if (typeof(window['intSlideshowPosition']) != "undefined") {
		initSlideshow();
	}
</script>

	<div class="secondaryContent">

		<script src="/resources/js/tabsStub.js"></script>
<script>
	</script>

<div class="linebreak"></div>
<div class="">
	</div>

<!--[if !IE]> START News Content Page Tags <![endif]-->
<META name="DCSext.ContentType"     content="Text"> <!--[if !IE]> 'Text' | 'Picture' | 'Slideshow' | 'Video' <![endif]-->
<META name="DCSext.ContentID"       content="ARAL5N1H01IL"> <!--[if !IE]> ie. articleId <![endif]-->
<META name="DCSext.ContentID_news"       content="ARAL5N1H01IL"> <!--[if !IE]> ie. articleId <![endif]-->
<META name="DCSext.ContentID_AEIslamicFinance"       content="ARAL5N1H01IL"> <!--[if !IE]> ie. articleId <![endif]-->
<META name="DCSext.ContentHeadline" content="%D8%A3%D8%AF%D8%A7%D8%A1+%D9%85%D8%AA%D9%81%D9%88%D9%82+%D9%84%D9%84%D8%A3%D8%B3%D9%87%D9%85+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%B3%D8%B7+%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1+%D8%A3%D8%B3%D9%88%D8%A7%D9%82+%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9"> <!--[if !IE]> ie. headline for article <![endif]-->
<META name="DCSext.PageNumber"      content="1">
<META name="DCSext.PageTotal"       content="1"> <!--[if !IE]> ie. headline for article <![endif]-->
<!--[if !IE]> END News Content Page Tags <![endif]-->
<div id="ecPictures" class="">
	</div>

<div id="ecVideo" class="" class="hidden">
	</div>

<div id="ecArticles" class="" class="hidden">
	</div>

<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=5035 -->
		<div><style>
#div_gpt_mpu{
margin-bottom:20px;
width: 300px;
text-align: center;}

.ad728x90{
display: inline;
margin: 0 auto !important;
text-align: center;
width: 100%;
}
</style></div><div id="div_gpt_mpu" class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="ad" id="mpu">

		<script language="javascript" type="text/javascript">

	var dz_final = TR3.extractDartZone();
		  
		  // leaderboard
			if( 'mpu' == 'leaderboard'){
				
				//US HOME FASTLANE
				if((TR3.extractDartZone().indexOf("us.reuters") > -1)){
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync_fastlane(dz_final,  "articleID=ARAL5N1H01IL;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  	displayAd_sync_fastlane( dz_final, "articleID=ARAL5N1H01IL;" + adParams2 + "" );
					}
					
				}
				else{
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync(dz_final,  "articleID=ARAL5N1H01IL;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  displayAd_sync( dz_final, "articleID=ARAL5N1H01IL;" + adParams2 + "" );
					}
					
				}
			}
			
			else if('mpu' == 'mpu'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); });
				
			}
			
			else if('mpu' == 'mpulow'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); });
				
			}
			
			else if('mpu' == 'leaderboardcenter'){
				    if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); });
					}
					else{
						displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=ARAL5N1H01IL;" + adParams2 + "" );
					}
				
			}
			
			else if('mpu' == 'leaderboardlow'){
				
					if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); });
					}
					else{
						displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=ARAL5N1H01IL;" + adParams2 + "" );
					}
				
			}
			
			else{
				if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
					displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=ARAL5N1H01IL;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
				}
				else{
				  displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=ARAL5N1H01IL;" + adParams2 + "" );
				}	
			
			}
	
	
	
	</script>
        
        </div>

		</div>
  </div>



<!-- END:: Shared Module id=5035 -->
</div>
  </div>

<META name="DCSext.ContentChannel"  content="AEIslamicFinance">
<!-- channelName: AEIslamicFinance -->
<!-- moduleId: 45188 -->
<div class="">
	</div>

</div>

</div>

<!--[if !IE]> ######################## END: Section  ######################## <![endif]-->
</div><!--[if !IE]> content <![endif]-->

</div><!--[if !IE]> END Content <![endif]-->
<!-- channel: AEIslamicFinance -->
<!--[if !IE]> BEGIN baseFooterHTML <![endif]-->
<div class="footer" id="Footer1">

    <p><strong><a target="_top" href="/home">ara.reuters.com:</a></strong>&nbsp;
    <!--help & info--><a target="_top" href="http://reuters.zendesk.com">Help & Info</a>&nbsp;|&nbsp;
    <!--contact us --><a target="_top" href="/assets/contact">Contact Us</a>
    
    <p><strong><a target="_top" href="http://thomsonreuters.com/">Thomson Reuters Corporate:</a></strong>&nbsp;
		<!--copyright  --><a href="javascript:commonPopup('/assets/copyright', 540, 525, 1, 'bottomNav')">Copyright</a>&nbsp;|&nbsp;
		<!--disclaimer --><a href="javascript:commonPopup('/assets/disclaimer', 540, 525, 1, 'bottomNav')">Disclaimer</a>&nbsp;|&nbsp;
		<!--privacy    --><a href="javascript:commonPopup('/assets/privacy', 540, 525, 1, 'bottomNav')">Privacy Policy</a>&nbsp;|&nbsp;
		<!--careers    --><a target="_top" href="http://careers.thomsonreuters.com">Careers</a>

  	<div class="dividerInlineH">&nbsp;</div>

  	<p><strong>International Editions :</strong>
  	<span id="editions">
    <a target="_top" href="http://af.reuters.com">Africa</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://ara.reuters.com">Arabic</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://ar.reuters.com">Argentina</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://br.reuters.com">Brazil</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://ca.reuters.com">Canada</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://cn.reuters.com">China</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://fr.reuters.com">France</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://de.reuters.com">Germany</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://in.reuters.com">India</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://it.reuters.com">Italy</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://jp.reuters.com">Japan</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://lta.reuters.com">Latin&nbsp;America</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://mx.reuters.com">Mexico</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://ru.reuters.com">Russia</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://es.reuters.com">Spain</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://uk.reuters.com">United&nbsp;Kingdom</a> &nbsp;|&nbsp;
  	<a target="_top" href="http://www.reuters.com">United&nbsp;States</a></span></p>

    <div class="dividerInlineH">&nbsp;</div>
    <p><span class="footnote">Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Thomson Reuters journalists are subject to an Editorial Handbook which requires fair presentation and disclosure of relevant interests.</span></p>

  </div>

</div>
<!--[if !IE]> END baseFooterHTML <![endif]-->
<!--[if !IE]> BEGIN baseFooter <![endif]-->
<script language="javascript">doLoginMenu(); doWeatherFrame(); if ((typeof AD_TRACKER != 'undefined') && (typeof AD_TRACKER.setDomLoaded == 'function')) AD_TRACKER.setDomLoaded();</script>
<META name="DCSext.rChannel" content="News">
<META name="DCSext.rCountry" content="ARA">
<META name="WT.cg_n" content="News - Article">
<META name="WT.cg_s" content="">
<META name="DCSext.DartZone" content="arabic.reuters.com/article">
<!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2009 WebTrends Inc.  All rights reserved. -->
<!-- Version: 8.6.0 -->
<!-- Tag Builder Version: 2.1.0  -->
<!-- Created: 2/9/2009 17:21:12 -->
<script src="http://s3.reutersmedia.net/resources/js/libraries/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="/resources/js/webtrends.js" type="text/javascript"></script>
<script type="text/javascript">
var _tag=new WebTrends();
_tag.dcsGetId();
</script>
<script type="text/javascript">
setModuleImpressionTracking();
_tag.dcsCollect();
</script>
<noscript>
<div><img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="http://statse.webtrendslive.com/dcsncwimc10000kzgoor3wv9x_3f2v/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=8.6.0"/></div>
</noscript>
<!-- END OF SmartSource Data Collector TAG -->

<script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=I07714" CHARSET="ISO-8859-1"></script>
<SCRIPT LANGUAGE="JavaScript">
<!--
      I07714.DM_cat("arabic.reuters.com > article");
      I07714.DM_tag();
//-->
</SCRIPT>
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035630" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035630&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</body>
</html>
<!--[if !IE]> END baseFooter <![endif]-->

